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Indicates a hint
Is used to provide information on how to avoid operating errors or information
emphasizing important details

Indicates the solution of a problem
Is used to provide troubleshooting information or answers to frequently asked
questions

Indicates a list item
Indicates a prerequisite
Is used for a condition that has to be fulfilled before starting a particular operation
Indicates a one-step operation
Indicates steps within operating sequences

Is used for references and for table or figure titles
Is used to identify a link to related information as well as previous or next steps
Is used to identify window titles, menu items, function names, buttons, and keys, for
example, the Save button
Is used to emphasize particularly important sections of the text
Is used for on-screen output of the system including code-related elements or
commands
Is used to identify inputs you need to provide
Is used for the navigation to a certain submenu entry
Is used to identify variables or parameters, for example, within a string
CAUTION
Used with the safety alert symbol, indicates a hazardous situation which, if not
avoided, could result in minor or moderate injury or material damage.
CAUTION consists of the following elements:
• Information about the nature of a hazardous situation
• Consequences of not avoiding a hazardous situation
• Methods of avoiding a hazardous situation

Italic

Bold

Orange
Courier

Courier
Menu > Menu Item

<variable>

Legend
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WARNING
Indicates a hazardous situation which, if not avoided, could result in death or serious
injury.
WARNING consists of the following elements:
• Information about the nature of a hazardous situation
• Consequences of not avoiding a hazardous situation
• Methods of avoiding a hazardous situation

Legend
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Introduction
The SOMATOM CT system is used to generate tomographic images of
the organs of a patient for diagnostic purposes in accordance with
the computed tomography procedures. The tomographic images
generated with this system can be viewed on a monitor, processed,
filmed, and exported.
The system consists of the following components:

(1) Acquisition system: gantry and patient table
(2) Console: computers, input units, monitor, control box, etc.

SOMATOM Perspective can be operated in the X-ray department of a
hospital or doctor’s office. The CT system must be operated in rooms
that are designated for medical use.

 • Components or software functionalities that may not be part of
your system configuration are described in your user
documentation. Not all the optional components and software
functionalities may be marked as optional. The availability of
these components or software functionalities depends on your
system configuration or your purchase contract.

• The pictures of the components shown here are only examples.
The appearance of your components depends on the system
configuration.

1
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Intended use
SOMATOM Perspective is a computed tomography system. This
computed tomography system is intended to generate and process
cross-sectional images of patients by computer reconstruction of X-
ray transmission data. The images delivered by the system can be
used by a trained physician as an aid in diagnosis.

Indications for use
This computed tomography system is intended to generate and
process cross-sectional images of patients by computer
reconstruction of x-ray transmission data.
The images delivered by the system can be used by a trained
physician as an aid in diagnosis.
The images delivered by the system can be used by trained staff as
an aid in diagnosis and treatment preparation.
However, the images delivered by this system should not be used as
an aid in radiation therapy planning.
For cardiac imaging, which is an option on the system, a
reconstruction algorithm (iTRIM - Iterative Temporal Resolution
Improvement Method) is used. iTRIM improves the temporal
resolution of cardiac CT images compared to conventional cardiac
CT image reconstruction. Actual results obtained with iTRIM can
vary depending on the particular clinical situation.
This CT system can be used for low dose lung cancer screening in
high risk populations.*
*As defined by professional medical societies. Please refer to clinical
literature, including the results of the National Lung Screening Trial
(N Engl J Med 2011; 365:395-409) and subsequent literature, for
further information.

1.1

1.2

1 Introduction
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Authorized users
SOMATOM Perspective must be used by persons with the necessary
specialist knowledge, for example, doctors, trained radiologists, or
trained technologists, after appropriate application training.
United States Federal law restricts this device for sale by or on the
order of a physician (21 CFR 801.109(b)(1)).

Patient population
No patient population restrictions are known.

Additional information on pediatric imaging
Be careful when scanning patients outside of the typical adult size
range. For more details and further literature on pediatric imaging,
please check the FDA’s Pediatric x-ray Imaging web page:
http://www.fda.gov/radiation-emittingproducts/
radiationemittingproductsandprocedures/medicalimaging/
ucm298899.htm

Contraindications
There are no known specific situations that contraindicate the use of
the SOMATOM CT system.

Basic safety rules
As the user, you must have the necessary qualification (for example,
training in a relevant medical profession). You must also have been
instructed in the use of the CT scanner.

1.3

1.4

1.5

1.6

1.7
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 CAUTION

Operation of the system by non trained users!
Incorrect diagnosis or treatment due to misinterpretation of
image information.
◆ The SOMATOM system must only be used by persons with

the necessary specialist knowledge, for example, physicians,
trained radiologists, or trained technologists, after an
appropriate application training.

Read the user documentation carefully and observe the instructions.
This applies especially to guidelines that deal with function tests,
mechanical safety and radiation protection.

 CAUTION

Not observing the Instructions for Use of the system, system
options and accessories!
Injury of the patient.
◆ Always use the Instructions for Use in conjunction with the

Instructions for Use of the particular units used.
◆ Follow the safety instructions.

 CAUTION

Not observing the Instructions for Use of the software and its
applications!
Wrong basis for diagnosis.
◆ Always use this Instructions for Use in conjunction with all

Instructions for Use provided.
◆ Follow the safety instructions.

1 Introduction
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 CAUTION

User is not instructed in how to operate the applications!
Wrong basis for diagnosis.
◆ The operator must be qualified to use the applications.

Relevant statutory stipulations must be observed during installation,
operation and maintenance. Supplementary safety information is
given in System Owner Manual:
• Technical specification
• Standards and statutory regulations
• Dosimetry and imaging performance report
• Location of labels

 Please observe the information given in System Owner Manual.

User documentation
To make it easier for you to work with the system, the following
documentation is provided:

Document Description Availability

Instructions for
Use

Provides instructions on how
to use the CT system prop-
erly and safely.

At syngo Workplace
You can also access the Instructions for Use at
www.siemens.com/MedImaging-Manuals.

Online Help Provides detailed operating
instructions on how to use
CT software and hardware.

At syngo Workplace (by pressing F1)

1.8
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Document Description Availability

Quick Guide Describes fundamental
safety information and the
basic steps of performing a
routine CT exam.

As printed

System Owner
Manual

Provides a compilation of
important documents, for
example, technical data,
declaration of conformity,
location of labels.

As printed

Release Notes Includes the latest product
information.

As printed

The following documents are only valid for the stated software
version and in conjunction with the latest Release Notes:
• Instructions for Use
• Online Help
• Quick Guide
• System Owner Manual
More information can be obtained via Internet at
www.medical.siemens.com.

 Always store manuals in an easily accessible location in the vicinity
of the system.

About the Quick Guide
The Quick Guide describes the use of the SOMATOM Perspective
computed tomography system and its operating software. The
description is limited to basic operating steps only.
This Quick Guide has been developed to cover important
information, for example, switching the system on and off, as well as
to help users who wish to familiarize themselves with the system.

1.9
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The Quick Guide is only valid in conjunction with the following
documentation:
• SOMATOM Perspective Instructions for Use
• System Owner Manual
• Release Notes
The workflow of a routine examination is described step-by-step
based on the example of an examination of the abdomen.
This Quick Guide applies to the following devices:
• SOMATOM Perspective

Introduction 1
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Safety instructions
 CAUTION

Uncontrolled system movements and unintended radiation
exposure!
Injury to the patient and personnel, and radiation damage.
◆ Always verify that the patient is correctly positioned.
◆ Always observe the patient during system movements.
◆ Press a STOP key in any of the following situations:

• The patient is not positioned correctly during system
movements

• At any unintentional system movement (especially at
autorange)

• The patient table moves in a wrong direction
• The patient table does not stop as expected
• A key sticks or a movement does not stop immediately

when a key is released
• The Suspend key does not respond during a scan

◆ Press an EMERGENCY OFF key if the system does not respond
to the STOP keys in any hazardous situation.

◆ Shut down the system immediately if system malfunctions
are detected and notify the Customer Service at Siemens
Healthineers.

1.10

1 Introduction
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 WARNING

Unauthorized manipulation on or improper use of the system!
Electric shock
◆ Never open the monitor.
◆ Contact, and leave all repairs to, the Customer Service at

Siemens Healthineers.
◆ Never place cups, glasses or other vessels containing liquid

on or near the monitor, in case of accidental spillage.
◆ Make sure that no objects, for example, necklaces,

paperclips, or liquids can get into the interior of the device
(electric shock, short circuit).

 CAUTION

The system carries line voltage!
Electric shock or burn from high short-circuit current.
◆ Never open components of the system.
◆ Contact, and leave all repairs to, the Customer Service at

Siemens Healthineers.
◆ Make sure that no objects, for example, necklaces,

paperclips, or liquids can get into the interior of the system
(electric shock, short circuit).

Introduction 1
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 WARNING

Fire inside or in the vicinity of the system!
Injury of patient and personnel and damage to the property
possible. Risk of gas poisoning caused by burning plastic.
◆ Switch off the acquisition system in the event of fire.
◆ Make sure that you and the patient know where the escape

routes are.
◆ Make sure that you know where the fire extinguishers are

located and familiarize yourself with the use of them.

 CAUTION

Monitor failure!
Uncontrolled system.
◆ Do not make any more entries via the keyboard.
◆ Interrupt the examination.
◆ If necessary, press a STOP key or, in case of an emergency, an

EMERGENCY OFF button.

 CAUTION

Impermissible or faulty manipulations or changes of the
hardware or software can cause the system to malfunction!
Injury of the patient or damage to the equipment, or both.
◆ Do not open or remove the cover of the equipment nor install

third-party software.

1 Introduction

18 Quick Guide



In case of emergency
In addition to the STOP keys at the CT unit, EMERGENCY OFF keys to
be provided by the customer have to be easily visible and within easy
reach. Country-specific regulations must be observed.
In extreme cases, you can press an EMERGENCY OFF key to shut
down the whole system. Radiation and system movements will be
stopped.
You must only press the EMERGENCY OFF key:
• If the STOP key on the CT system does not respond.
• If situations arise that could cause injury to the patient or user or

damage to the equipment (for example, liquids or particles getting
into the equipment, damage of cover parts, fire).

Only after all causes of danger have been found and remedied, the
unit may be switched on again by a controlled restart.

 The EMERGENCY OFF key interrupts the power supply of the system.
Data can be lost.

Restarting after emergency stop
In case the system has been switched off by pressing the emergency
key in the examination room (for example, by accident), a controlled
restart has to be done.
✓ All causes of danger have been found and remedied.
1 Wait for approximately 1 minute after power switch off.
2 Release the EMERGENCY OFF key provided by the customer.
3 Switch the system on again.
4 Perform the usual checkup procedure to calibrate the system.

2

2.1

In case of emergency 2
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 Country-specific regulations must be observed.

Restarting after power failure
If the power failure occurs, you can restart your system after power
recovery.
✓ A power failure has occurred.
1 Switch the power switch off.
2 Wait for approximately 1 minute after power recovery.
3 Switch the system on again.

Retracting the table top in emergency
In an emergency or power failure, you can position the table top
manually. You can use the handle at the end of the table to move
the table top out of the gantry.

2.2

2.3

2 In case of emergency
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◆ Press the lever towards the end of the table top and pull the table
top out of the gantry.

 Before you continue work on the system, you must lock the table top
back into its original position.

In case of emergency 2
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Starting up the system
1 Press the power switch at the Line Connection Box (LCB).

The gantry and patient table are ready for operation.
2 Press the on/off button at the uninterruptible power supply (UPS).

3

Starting up the system 3
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The computer starts automatically when the UPS is switched on.
Do not switch on the computer directly. Booting runs in the
following phases:
• Start-up of the operating system
• Start-up of syngo
After starting up syngo, the Examination task card and the
Checkup dialog box appear.

3 Click Checkup.

The automatic check-up procedure executes a set of functions to
ensure that the CT scanner is well conditioned and is able to
provide high quality images.

 CAUTION

When you restart the system, the detector has not yet
reached operating temperature!
Wrong diagnosis due to image artifacts.
◆ Calibrate the system as part of the checkup. Repeat

calibration (Setup > Calibration) if ring artifacts occur.

3 Starting up the system
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4 When prompted, press the Start key on the CT control box.

After the checkup, the entire system is ready for operation.

 • In case of emergency, you can skip the checkup procedure by
clicking Cancel. The image quality, however, may be less than
optimal. The checkup has then to be performed as soon as
possible.

• For the purpose of viewing and evaluating images only, you can
turn on/off a syngo Workplace computer individually.

Starting up the system 3
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Preparing an examination
Before you can examine a patient with your CT system, you must
register the patient, select a scan protocol, and position the patient
on the patient table.

Registering a patient
To register a patient, you need to provide the CT system with the
patient information that is necessary for the examination, such as
the patient's name, patient ID, date of birth, and sex of the patient.
1 On the lower-left side of the Examination task card, click the

Patient Register icon.

2 In the Patient Registration dialog box, fill in the mandatory fields
shown as bold and confirm by clicking Exam.

In case of emergency, you can click Emergency instead of Exam.
All mandatory fields will be filled automatically with dummy
attributes, which must be corrected later.

4

4.1

Preparing an examination 4
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The Patient Model Dialog box appears, in which you can select the
scan protocol for a patient.

Selecting a scan protocol
A scan protocol predefines examination steps. Scan protocols are
the building blocks to set up the examination procedure. Siemens
Healthineers provides you with a large set of scan protocols that
cover most of your routine CT examinations.

4.2

4 Preparing an examination

28 Quick Guide



1 In the Patient Model Dialog, move the mouse over the desired
body region (for example, AbdomenRoutine) or one of the
predefined categories (for example, Cardiac protocols).

2 Click the button that represents the correct patient position (for
example, Head First - Supine).

3 Click OK.
The scan protocol is loaded into Chronicle. Chronicle is a list of
examination steps. It controls the entire examination procedure.

Preparing an examination 4
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Chronicle

(1) White arrow: the examination step to be executed
(2) Selected examination step
(3) Scan step number

 You can specify the API (Automatic Patient Instruction) language for
an examination in the API Language box.

Positioning a patient
Position a patient on the patient table for a scan. For the best image
quality, the body part to be examined should be as near to the
gantry isocenter as possible. With the gantry operator panel, you can
control the patient table movement for patient positioning.

 Remove jewelry, glasses, prostheses, and so on, from the body part
to be examined.

1 On the gantry operator panel, keep the Table retraction key
pressed until the required table height is reached.

4.3

4 Preparing an examination
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 CAUTION

Lowering the patient table!
Body parts can get caught.
◆ Make sure that the patients body parts are above the

patient table.
◆ Make sure that neither body parts of anybody nor any

objects are below the patient table.

2 Ask the patient to lie down in an appropriate position, for
example, Head First - Supine . Use positioning aids if necessary.
Position the body part to be examined in the middle of the table
top.

3 Keep the Offset key pressed to move the patient table into the
gantry opening.

4 Turn on the laser light marker to visualize the gantry isocenter
and the radiation exposure plane.

Preparing an examination 4
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 CAUTION

Looking into laser beam with optical instruments!
Loss of sight possible.
◆ Do not look directly into the laser beam.

5 Adjust the table height so that the body part to be examined is
vertically as near to the gantry isocenter as possible.

6 Align the radiation exposure plane at the body position where you
want to start a scan by fine-tuning the horizontal table position.

7 Switch off the laser light marker.

From this point on, the patient must lie still.

4 Preparing an examination
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 • Keep an eye on the patient in case of any injury while moving the
table.

• Prevent crushing of infusion lines, respiratory tubes, catheters, and
ECG cables while moving the table.

Preparing an examination 4
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Performing an
examination
To perform a CT examination, you scan a patient first and then you
reconstruct images from the scan data.

Acquiring a topogram
The first step in a CT examination is typically a topo scan, which is
used as a planning basis. The resulting image (topogram) appears in
the topo segment (upper-left segment) on the Examination task
card.
✓ The patient table has been moved to the starting position of the

topo scan.
1 Close the door of the scan room.
2 In Chronicle, select the Topogram entry and check the topogram

parameters on the Routine sub-task card.

3 Click Load.

The topogram parameters are confirmed. The Press START
message is displayed next to the Topogram entry.

5

5.1

Performing an examination 5
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4 On the control box, press the Start key.

Radiation starts. The topogram is displayed in the upper-left
segment (topo segment) of the Examination task card. The
topogram is used to plan the ranges for scanning and
reconstructing tomograms.

Subsequent examination ranges are graphically marked on the
topogram:
• Magenta: the active (selected) range
• White: all other (unselected) ranges
• Yellow: an invalid range

 The topogram is displayed in real-time to indicate the scan progress.
As soon as the desired portion of the topogram appears, you can
suspend the topo scan, thereby reducing the patient’s exposure to
radiation.

5 Performing an examination
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Planning the examination range
The examination range should be planned on a topogram to cover
the desired anatomic region for diagnosis.
1 In Chronicle, select the desired scan step (for example,

AbdRoutine).

2 To move the examination range, click in the center of the range
and drag the range box to the required position.

3 To change the scan length, click the upper or lower handle of the
range and move the handle to the required position.

5.2

Performing an examination 5
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4 To change the field of view (FoV), cick the left or right handle of
the range and move the handle to the required position.

Selecting an API recording
The API (Automatic Patient Instruction) function plays recorded
instructions automatically to guide a patient through an
examination. Each API recording consists of two pieces of text: text A
and text B. Text A, for example, Breathe in and hold breath, is played
before a scan. Text B, for example, Breathe again, is played after the
scan or when the scan is suspended.
1 In Chronicle, select the desired scan step ,for example,

AbdRoutine.

5.3

5 Performing an examination
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2 On the Scan sub-task card, select the API language in the
Language list, if necessary. In the API list, select the name of the
API recording.

3 Make sure the API button on the lower-left side of the
Examination task card is clicked.

The API button controls whether your selected API recordings are
played in an examination.

Acquiring tomograms
Tomograms are the cross-sectional views of a body region.
Tomograms are used for diagnosis, typically in either spiral or
sequence scan mode.

5.4

Performing an examination 5
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1 In Chronicle, select a tomo entry (for example, AbdRoutine) and
check corresponding examination parameters on sub-task cards.

The green eMode icon ( ) at the lower-left corner of the
Examination task card indicates that the selected scan step is
compatible with eMode, which prevents the system from
unnecessary wear. If the yellow eMode icon appears ( ), click the
accompanying Adjust button.

2 Click Load.

The scan parameters are confirmed. The Press MOVE message is
displayed next to the AbdRoutine entry.

3 On the control box, press the Move key until the table stops.

5 Performing an examination
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4 On the control box, press the Start key when a ring around the key
blinks in green.

Radiation starts. Tomograms appear in the tomo segment.

Reconstructing axial images
Image reconstruction is performed in recon jobs. Every scan comes
with at least one default recon job. You can create additional recon
jobs to reconstruct additional series, if necessary.
1 In Chronicle, select the performed scan step (for example,

AbdRoutine), right-click a recon icon and choose Add Recon Job.

5.5

Performing an examination 5
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2 In the tomo segment, place the mouse pointer close to the
segment border, click and drag down. The FoV box appears.

3 Adapt the recon range in the topo or tomo segment by clicking
and dragging the handles that are displayed around the graphic
range objects.

4 Edit other parameters on the Recon sub-task card, if necessary.
• Slice: the image width
• Kernel: the parameter that affects image sharpness and noise
• Window: window values define the brightness and contrast of

recon images, based on organ-specific CT values
• Recon increment: the distance between images

5 Performing an examination
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5 Click Recon.

Resonstruction starts. In the tomo segment, all images calculated
are displayed one after the other.

Generating 3D reconstructions
To improve workflow efficiency, you can perform 3D image
reconstruction directly on the Recon sub-task card. This is more
convenient than evaluation using the separate 3D task card.
1 In Chronicle, select the performed scan step, for example,

AbdRoutine, and right-click a recon icon and choose Add Recon
Job.

5.6

Performing an examination 5
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2 Select 3D as the Recon job type on the Recon sub-task card.

The 3D recon segments appear. Each 3D recon segment shows one
plane of the scanned image volume. By default, the following
views are shown from left to right:
• Coronal view
• Axial view
• Sagittal view

3 In the Recon axis list, select the axis for 3D recon (for example,
coronal).

The first segment (in the coronal view) is marked as the FoV
segment; coronal images will be reconstructed.

5 Performing an examination
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FoV segment (coronal view)

(1) FoV object
(2) FoV size

4 Adapt the recon range in the 3D recon segments by clicking and
dragging the handles that are displayed around the graphic range
objects.

5 Edit other parameters on the Recon sub-task card. For example, in
the Type box, you can specify if MPR or MIP images will be
reconstructed.

Performing an examination 5
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6 Click Recon.

The screen returns to the two-segment layout. Reconstructed
images (for example, coronal images) appear in the tomo
segment.

Completing a scan
1 Click the Close current patient icon on the lower-left side of the

Examination task card.

2 If the E-logbook is configured, modify the examination information
fields in the sub-task card area and click OK.

5.7

5 Performing an examination
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3 Click Yes.

All images of the patient are closed and removed from the
Examination task card. All images are saved in the database.

Performing an examination 5

SOMATOM Perspective | syngo CT VC50 47



5 Performing an examination

48 Quick Guide



Reviewing images
In the Viewing task card, you can perform basic image evaluations,
such as windowing images, zooming or panning images, evaluating
gray values, measuring distances, or measuring angles.

Viewing images
1 Click the Viewing task card and then choose Patient > Browser

from the main menu.

2 In Patient Browser, double-click a series of images to load them
into the Viewing task card.

3 Use the scroll bar for image navigation.

6

6.1

Reviewing images 6
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– or –
To change the viewing layout, click a layout icon (for example
16:1) on the View tab.

Windowing images
You can change both image contrast and brightness. This is called
windowing. The window values are displayed in the image.

• W (window width) = contrast
• C (window center) = brightness

6.2

6 Reviewing images
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◆ Click an image with the wheel button and drag the mouse left or
right.

The contrast changes.

– or –
Click an image with the wheel button and drag the mouse up or
down.

The brightness changes.

Reviewing images 6
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 • You can apply windowing to multiple selected images. Use the
Ctrl key to select non-consecutive images. Use the Shift key to
select consecutive group of images.

• To restore the original window values, choose Image > Home
Window from the main menu.

Zooming images in and out
1 On the Image tab, click the Zoom/Pan icon.

2 Place the mouse pointer close to the edge of the image.
The mouse pointer changes in shape.

3 Click the image and drag the mouse up or down.

The image increases or reduces the size.

6.3

6 Reviewing images
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4 To restore the original display, click the Reset Zoom/Pan icon on
the Image tab.

 You can apply zooming to multiple selected images. Use the Ctrl key
to select non-consecutive images. Use the Shift key to select
consecutive group of images.

Panning images
1 If parts of the zoomed images extend beyond the image segment,

click the Zoom/Pan icon on the Image tab.

6.4

Reviewing images 6
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2 Place the mouse pointer in the center part of the image.
The mouse pointer changes the shape.

3 Click the image and drag the mouse up, down, right, or left.

The image moves accordingly.

4 To deactivate the Zoom/Pan function of the left mouse button,
deselect the Zoom/Pan icon.

 You can apply panning to multiple selected images. Use the Ctrl key
to select non-consecutive images. Use the Shift key to select
consecutive group of images.

6 Reviewing images
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Evaluating gray values
To mark anomalies in the image and evaluate gray scales
statistically within special Regions of Interest (ROI), you can draw a
graphic around the region.
1 On the Tools tab, click the Circle icon.

2 Click the image and drag the mouse pointer to any direction until
the circle reaches the desired size.
The evaluation results are displayed in the image.

 • To change the type of results, right-click the Circle icon to call up
Properties.

• To delete the circle, click it and press the Del key.

6.5
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Measuring distances
 CAUTION

The evaluation of distances, angles and ROIs in 3D (VRT or
SSD) and projection (plain-film X-ray or fluoroscopic) images
can be inaccurate!
Wrong measurement results and wrong diagnosis.
◆ Do not use uncalibrated projection images to make critical

measurements.
◆ Do not assume that the image calibration is correct.

1 On the Tools tab, click the Distance icon.

2 Move the mouse pointer to the required starting point of the
distance line and drag the mouse pointer to the required ending
point of the distance line. Release the mouse button to finish the
line.
The evaluation results are displayed in the image.

6.6
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 To change the type of results, right-click the Distance icon to call up
Properties.

Measuring angles
 CAUTION

The evaluation of distances, angles and ROIs in 3D (VRT or
SSD) and projection (plain-film X-ray or fluoroscopic) images
can be inaccurate!
Wrong measurement results and wrong diagnosis.
◆ Do not use uncalibrated projection images to make critical

measurements.
◆ Do not assume that the image calibration is correct.

1 On the Tools tab, click the Angle icon.

2 In the image, click the required starting point of the first ray and
drag the mouse pointer to the required ending point of the first
ray. A line is drawn. Draw the second ray using the same method.
An angle is displayed in degrees.

6.7
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Saving images
1 In the Viewing task card, select the images you want to save.

To select several images, press the Ctrl key and click images for
non-consecutive selection or press the Shift key to select
consecutive group of images.

6.8
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2 From the main menu, choose Patient > Save As.

The Save As dialog box opens.
3 Click Save images in new series and enter the new series name.
4 Click OK.

The selected images are saved as a new series.

Reviewing images 6
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3D postprocessing
syngo 3D performs 3D editing and rendering of medical images on
the 3D task card. The result of a tomographic examination is a
sequence of images through a solid volume. By combining 2D
images, it is possible to obtain a 3D display of the ROI.

Loading images
1 Click the 3D task card and choose Patient > Browser from the

main menu.

2 In the Patient Browser, double-click a series of images to load
them into the 3D task card.

The images are displayed as multiplanar reconstructions (MPR)
on the 3D task card:

7

7.1
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3D segments

(1) Sagittal view
(2) Coronal view
(3) Axial view
Colored reference lines in the image indicate the position of the
other two slice planes.

7 3D postprocessing
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Optimizing the image orientation
1 Click one of the three segments (for example, the upper-left

segment in the sagittal view).

The selected segment is marked with a thicker border.
2 On the Orientation tab, click the desired orientation (for example,

Head to Feet).

The corresponding anatomical view is updated (changed from
sagittal to axial view).

7.2
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3 To return to the standard view, click the Default Orientation icon.

Viewing the slice of interest
By moving through the views, you can find the slice of interest.
◆ Select a reference line and drag it to the desired position. In the

following example, drag the axial reference line in the sagittal
view.

7.3
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The corresponding slice plane (for example, the axial view) is
updated.

Creating oblique views
1 Click the Free Mode icon.

2 Place the mouse pointer close to the end of a reference line.
The mouse pointer changes the shape.

7.4

3D postprocessing 7

SOMATOM Perspective | syngo CT VC50 65



3 Rotate the line around the center point. In the following example,
rotate the axial reference line in the sagittal view.

The corresponding slice plane (for example, the axial view) is
updated.

Dashed lines indicate planes that are not perpendicular to the
view that is displayed.

4 To return to a perpendicular view, click the Default Orientation
icon on the Orientation tab.

7 3D postprocessing
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Generating a series of parallel images
1 Click a reference line (for example, coronal reference line).

2 In the Settings tab, click the Parallel Ranges icon.

The 3D Parallel Ranges dialog box opens. The following is
displayed on the screen:
• In the reference image: horizontal range (yellow)
• In the lower-right segment: center image of the range

7.5
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3 To adapt the distance between the images while keeping the
number of images unchanged, click the Constant Number of
Images icon in the 3D Parallel Ranges dialog box. Specify the
number of images.

– or –
To adapt the number of the images while keeping the distance of
the images unchanged, deselect the Constant Number of Images
icon in the 3D Parallel Ranges dialog box. Specify the distance
between the images.

7 3D postprocessing
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4 To resize the range, click and drag the outermost line of the range.

To change to a vertical orientation, click the Vertical Ranges icon
in the 3D Parallel Ranges dialog box.

5 To move the range, place the mouse pointer on the center point of
the range. The mouse pointer changes the shape.

Click the center point of the range and drag it to the new position.

3D postprocessing 7
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– or –
To tilt the range, place the mouse pointer on the center line of the
range (not the center point). The mouse pointer changes the shape.

Click the line and drag the mouse pointer up or down to rotate the
line around the center point.

6 To generate the image series, click Start.

The 3D range is displayed as an image stack in the lower-right
segment.

7 3D postprocessing
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7 To save the image series, click Save. You can also click Close on
the 3D Parallel Ranges dialog box. You will be prompted to save
the image series.

To assign a specific name to the reconstructed image series, click
Save As.

The image series is stored to the database.
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Documenting and
reporting
You can film images on a camera connected to your CT system. You
can also store the examination data (patient info, scan protocols,
and CT images) on DVD discs, USB devices, or a storage server in the
hospital network. After the examination data is reported and
archived, you may delete the data in the Patient Browser.

Filming
1 Click the Filming task card and then choose Patient > Browser

from the main menu.

2 In Patient Browser, double-click a series of images to load them
into the Filming task card.

3 Click the border of one film sheet to select all the images it
contains.

8

8.1

Documenting and reporting 8

SOMATOM Perspective | syngo CT VC50 73



– or –
Double-click the border and select all the film sheets with all
images of one film job.

To deselect all images, click outside the film sheet.
4 On the Layout tab, click the desired sheet layout (example: 2x2).

8 Documenting and reporting
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– or –
From the Layouts list, select the sheet layout.

The layout of selected film sheets changes.
5 To delete an image, select the image and click the Delete icon.

The selected image is deleted from the film sheet but not from the
database). If the Film > Repack check box is selected, the
subsequent images move up so that no empty segments are left
behind.

6 To transfer all film sheets to the camera, click the Expose Film
Task icon.

All film sheets are transferred to the camera.

Storing data on DVD
You can store your data to approved media, such as CD or DVD.
1 Insert the DVD into the drive.

8.2
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2 In Patient Browser, select a series of data you want to store.

3 From the menu, choose Transfer > Export to.

The Export To dialog box opens.
4 Select DVD-Writer from the list, and click Export.

8 Documenting and reporting

76 Quick Guide



5 In the Enter Label dialog box, enter a label for the DVD and click
OK.

The series is stored to DVD.
6 In Patient Browser, click Finalize Medium and Eject from DVD-

Writer (selectable only if data transfer is completed).

The DVD is ejected.

 • CDs and DVDs are not suitable for long-term storage.
• Only use medical grade CDs and DVDs. Medical grade CDs and

DVDs are available through your Siemens Healthineers
Representative.

Transferring data via USB device
You can use an external USB device for easy data transfer between
two systems.
1 Insert the USB device into the USB port of the computer.

8.3
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2 In Patient Browser, select the data you want to export.

3 From the main menu, choose Transfer > Export to Off-line.

The Export to Off-line dialog box opens.
4 In the Export to Off-line dialog box, select the desired entries from

the lists, and click OK.
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The series is exported to the USB device.
Prior to removing the USB device, ensure that the series is fully
exported (indicated by a message at the bottom of the task card).

5 Click the USB icon.

6 Click the displayed popup menu Safely Eject PNP Device.
7 Remove the USB device from the USB port.

 • USB storage devices are not suitable for long-term storage.
• Do not plug in or unplug USB devices during acquisition tasks or

other critical processes.
• To import data from a USB device to the database, choose

Transfer > Import from Off-line.

Networking
If your system is connected to a network, you can send data to other
workstations via the network.
1 In Patient Browser, select the data you want to transfer via

network.

8.4
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2 Click Transfer > Send to.

The Send To dialog box opens.
3 In the Send To dialog box, select the desired network node from

the list and click Send.

The data is sent to the selected network node.
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Deleting data
1 In Patient Browser, select the data you want to delete, and click

Delete.

2 In the Delete Confirmation dialog box, click Yes to confirm.

The selected series is deleted from the database.

 You can only delete patient data if no other application is accessing
the same data.

8.5
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Shutting down the system
The system shuts down in three stages:
• Termination of syngo
• Shutdown of the operating system
• Shutdown of the scan system
✓ Before you can shut down the system, you should exit all

examinations and applications.
1 Fom the main menu, choose System > End.

The End Session dialog box is displayed.

9
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2 Click Shutdown System, and confirm with Yes.

A dialog box is displayed if applications are still active. A similar
dialog is displayed when a patient examination is still running.
Click Yes.
All applications will be closed. The system will continue to shut
down. If no errors occur during shutdown, the computer will be
switched off.

3 Press the on/off button at the UPS for at least 3 seconds to switch
off the UPS.

9 Shutting down the system
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4 Press the power switch at the LCB.

The whole system is switched off.

 • Do not switch off the system at the main switch provided by the
operator of the CT system or the EMERGENCY OFF switch unless
absolutely necessary. Otherwise you will have to calibrate the
system several times when you restart it.

• If the entire system is running and you do not need the gantry any
longer, you can shut down the gantry only. The rest of the system
will remain in operating state.

Shutting down the system 9
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Glossary
Automatic Patient Instruction; enables synchronization of recorded
instructions (for example, “Do not swallow”) and the scan procedure.

Automatic procedure that executes a set of functions to calibrate
and check the scanning system. Ensures a well-conditioned system
to provide the highest image quality.

Area of the Examination task card (left-hand side); displays the scan
protocol and contains control buttons (for example, Close current
patient, Recon).

Input unit at the console; includes operating elements for the
measurement (for example, Start key), table movements (for
example, Move key), switching the system on/off (on the rear), and
so forth.

Tool for collecting, viewing, and archiving patient information for
statistics, documentation, and research.

Field of View; Scan FoV: maximum area of measurement in plane;
Reconstruction FoV: area to be included in the image reconstruction,
i.e., the size of the final image.

Multi Planar Reconstruction; enables new images in any orientation
to be reconstructed based on an image data set.

From one raw data set, it is possible to reconstruct several image
sets with different parameter settings (reconstruction jobs).

Computation of the CT image from the measured raw data.

Imposed graphic line in an image referring to another view or
anatomical point. For example, in each image segment of the 3D
task card, the position and orientation of the two other segments are
indicated with color-coded reference lines.

10
API

Checkup

Chronicle

Control box

E-Logbook

FoV

MPR

Recon job

Reconstruction

Reference line
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Region Of Interest; region of a CT image which can be defined with
respect to position, size and shape, and in which quantitative
evaluations are performed.

Plane in which the X-rays penetrate the patient's body.

Defines all steps of an examination and the sequence in which they
are performed, for example, Topogram, Tomogram,
Pause,Tomogram. The scans included are preset with specific
parameter settings. Scan protocols are available for different body
regions, for example, head and abdomen. Predefined scan protocols
are provided by Siemens Healthineers or you can create your own.

Volume to be covered by the scan.

The image area of the screen is subdivided into segments. Each
segment displays an image or an image stack.

All images of a scan or of an image processing operation are
assigned to a series.

Series of the same examination are combined into one study. In case
of multi-study examinations (multiple examination requests sent via
HIS/RIS to the CT) every requested procedure, for example,
examination of abdomen and pelvis, defines a separate study.

Smaller cards on the task cards; used for setting parameters, calling
up functions and tool boxes, for example, the Tools subtask card.

The main syngo applications are set up as task cards, accessible via
the tabs on the right-hand side of the screen, for example, the
Viewing task card.

Scan of a slice perpendicular to the longitudinal axis of the patient.

Frontal or lateral survey scan, similar in appearance to a
conventional X-ray exposure. Base for planning the tomogram.

Display of a selectable portion of the CT values using the optimized
contrast range of the monitor.

ROI

Scan plane

Scan protocol

Scan range

Segment

Series

Study

Subtask card

Task card

Tomogram

Topogram

Windowing
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Manufacturer’s note:
This device bears a CE mark in accordance with the provisions
of Council Directive 93/42/EEC of June 14, 1993 concerning
medical devices and the Council Directive 2011/65/EU of June
08, 2011 on the restriction of the use of certain hazardous
substances in electrical and electronic equipment.
The CE marking applies only to Medical Devices which have
been put on the market according to the above-mentioned EC
Directives.

Unauthorized changes to this product are not covered by the CE
mark and the related Declaration of Conformity.
Products with serial numbers between 59401 and 59519 or
77701 and 77869 may contain non RoHS complaint material.
Caution: Federal law restricts this device to sale by or on the
order of a physician, dentist, or veterinarian (21 CFR 801.109(b)
(1)).
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